www.IT-Visions.de-Diskussionsforen (Version 2.1)
(Diese Seite wurde noch nicht auf das neue Layout umgestellt!)


Diese Foren stehen den Lesern unserer Bücher und allen anderen registrieren Benutzern dieser Website zur Verfügung. Wir würden uns freuen, wenn viele Nutzer dieser Website hier nicht nur Fragen stellen, sondern auch die Fragen anderer Nutzer beantworten. Diese Foren sind ein ehrenamtlicher, nicht-kommerzieller, unmoderierter Community-Dienst von www.IT-Visions.de. Wenn Sie kommerzielle Unterstützung für .NET/Scripting/PowerShell suchen, schauen Sie bitte auf unser Support-Angebot und unsere Schulungsangebote für Scripting und Schulungsangebote für .NET.



Element nicht gefunden
Autor:  JensKalski
E-mail:  Antworten bitte nur in das Forum!
Datum:  05.09.2003 06:35:20
Subject:  Element nicht gefunden
Bezug zum Buch:  Windows Scripting
Message:  Hallo,
wenn ich irgendein WMI-Beispiel aus dem Buch Windows-Scripting ausprobiere, bekomme ich immer die Fehlermeldung "Element nicht gefunden.". Das WMI-Scriptomatic von Microsoft funktioniert auch nicht. Das Betriebssystem ist WindowsXP SP1 und der Dienst "Windows Verwaltungsinstrumentation" läuft auch.

Antworten

  Zurück zum Forum



 Klassische Programmierung (Scripting, COM) -- Windows Scripting, VBScript, VB6, u.a.
 Element nicht gefunden von JensKalski  am 5.9.2003 6:35:20 AM
 Re: Element nicht gefunden von Dr. Holger Schwichtenberg  am 28.9.2003 3:39:17 PM
 Re: Element nicht gefunden von JensKalski  am 29.9.2003 9:11:04 AM


www.IT-Visions.de - Dr. Holger Schwichtenberg / 1998-2019